<
From version < 9.1 >
edited by Caleb James DeLisle
on 2010/12/06
To version < 9.1 >
edited by Caleb James DeLisle
on 2010/12/06
>
Change comment: added note about using MyISAM and moved that and warning about mysql4 up to "compatability" section.

Get Connected