<
From version < 48.1 >
edited by Thomas Mortagne
on 2018/09/14
To version < 49.1 >
edited by Thomas Mortagne
on 2018/09/14
>
Change comment: There is no comment for this version

Summary

Details

Page properties
Content
... ... @@ -5,7 +5,7 @@
5 5  = Compatibility Considerations =
6 6  
7 7  {{error}}
8 -Currently we seem to have some [[problem with MySQL server 8.x or MySQL connector 8.x>>https://jira.xwiki.org/browse/XWIKI-15215]]. You should use MySQL server 5.7.x or earlier (and connector 5.1.x) releases for the time being until this is solved.
8 +Currently we seem to have some [[problem with MySQL server 8.x or MySQL connector 8.x>>https://jira.xwiki.org/browse/XWIKI-15215]]. It is recommended to use MySQL server 5.7.x or earlier (and connector 5.1.x) for the time being until this is solved.
9 9  {{/error}}
10 10  
11 11  == MyISAM storage engine ==

Get Connected